<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3730162741-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://luzifer-lux.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://luzifer-lux.blogspot.com/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Luzifer-Lux - Atom" href="http://luzifer-lux.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Luzifer-Lux - RSS" href="http://luzifer-lux.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Luzifer-Lux - Atom" href="https://www.blogger.com/feeds/5517201350706712810/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Luzifer-Lux - Atom" href="http://luzifer-lux.blogspot.com/feeds/7754781501364775209/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-3HJ_13ZuNpg/Wa8AqTJ4LMI/AAAAAAAANT0/SJBmnPZGrUAcIwqiTeUKvOPR-7dAIHKNACLcBGAs/s400/SPD_Wahlplakat_Rente%2Bmit%2B70.jpg' rel='image_src'/>
<meta content='http://luzifer-lux.blogspot.com/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html' property='og:url'/>
<meta content=' SPD und Union im Wahlkampf uneins: Rente mit 70 oder doch mit 75?' property='og:title'/>
<meta content='   Das kommt einem doch bekannt vor oder etwa nicht? Ja richtig, die Nummer mit der &quot; Merkelsteuer &quot; zur Bundestagswahl 2005 ist gemeint. Da...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-3HJ_13ZuNpg/Wa8AqTJ4LMI/AAAAAAAANT0/SJBmnPZGrUAcIwqiTeUKvOPR-7dAIHKNACLcBGAs/w1200-h630-p-k-no-nu/SPD_Wahlplakat_Rente%2Bmit%2B70.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Luzifer-Lux:  SPD und Union im Wahlkampf uneins: Rente mit 70 oder doch mit 75?</title>
<style id='page-skin-1' type='text/css'><!--
/*
-----------------------------------------------
Blogger Template Style
Name:     Son of Moto (Mean Green Blogging Machine variation)
Date:     23 Feb 2004
Updated by: Blogger Team
----------------------------------------------- */

/* Primary layout */
body {
margin: 0;
padding: 0;
border: 0;
text-align: center;
color: #40403c;
background: #692 url(https://resources.blogblog.com/blogblog/data/moto_son/outerwrap.gif) top center repeat-y;
font-size: small;
}
img {
border: 0;
display: block;
}
.clear {
clear: both;
}
/* Wrapper */
#outer-wrapper {
margin: 0 auto;
border: 0;
width: 692px;
text-align: left;
background: #ffffff url(https://resources.blogblog.com/blogblog/data/moto_son/innerwrap.gif) top right repeat-y;
font: normal normal 100% tahoma, 'Trebuchet MS', lucida, helvetica, sans-serif;
}
/* Header */
#header-wrapper	{
background: #8b2 url(https://resources.blogblog.com/blogblog/data/moto_son/headbotborder.gif) bottom left repeat-x;
margin: 0 auto;
padding-top: 0;
padding-right: 0;
padding-bottom: 15px;
padding-left: 0;
border: 0;
}
#header h1 {
text-align: left;
font-size: 200%;
color: #ffffee;
margin: 0;
padding-top: 15px;
padding-right: 20px;
padding-bottom: 0;
padding-left: 20px;
background-image: url(https://resources.blogblog.com/blogblog/data/moto_son/topper.gif);
background-repeat: repeat-x;
background-position: top left;
}
h1 a, h1 a:link, h1 a:visited {
color: #ffffee;
}
#header .description {
font-size: 110%;
text-align: left;
padding-top: 3px;
padding-right: 20px;
padding-bottom: 10px;
padding-left: 23px;
margin: 0;
line-height:140%;
color: #ffff66;
}
/* Inner layout */
#content-wrapper {
padding: 0 16px;
}
#main {
width: 400px;
float: left;
word-wrap: break-word; /* fix for long text breaking sidebar float in IE */
overflow: hidden;     /* fix for long non-text content breaking IE sidebar float */
}
#sidebar {
width: 226px;
float: right;
color: #555544;
word-wrap: break-word; /* fix for long text breaking sidebar float in IE */
overflow: hidden;     /* fix for long non-text content breaking IE sidebar float */
}
/* Bottom layout */
#footer	{
clear: left;
margin: 0;
padding: 0 20px;
border: 0;
text-align: left;
border-top: 1px solid #f9f9f9;
}
#footer .widget	{
text-align: left;
margin: 0;
padding: 10px 0;
background-color: transparent;
}
/* Default links 	*/
a:link, a:visited {
font-weight: bold;
text-decoration: none;
color: #6131BD;
background: transparent;
}
a:hover {
font-weight: bold;
text-decoration: underline;
color: #88bb22;
background: transparent;
}
a:active {
font-weight : bold;
text-decoration : none;
color: #88bb22;
background: transparent;
}
/* Typography */
.main p, .sidebar p, .post-body {
line-height: 140%;
margin-top: 5px;
margin-bottom: 1em;
}
.post-body blockquote {
line-height:1.3em;
}
h2, h3, h4, h5	{
margin: 0;
padding: 0;
}
h2 {
font-size: 130%;
}
h2.date-header {
color: #E895CC;
}
.post h3 {
margin-top: 5px;
font-size: 120%;
}
.post-footer {
font-style: italic;
}
.sidebar h2 {
color: #555544;
}
.sidebar .widget {
margin-top: 12px;
margin-right: 0;
margin-bottom: 13px;
margin-left: 0;
padding: 0;
}
.main .widget {
margin-top: 12px;
margin-right: 0;
margin-bottom: 0;
margin-left: 0;
}
li  {
line-height: 160%;
}
.sidebar ul {
margin-left: 0;
margin-top: 0;
padding-left: 0;
}
.sidebar ul li {
list-style: disc url(https://resources.blogblog.com/blogblog/data/moto_son/diamond.gif) inside;
vertical-align: top;
padding: 0;
margin: 0;
}
.widget-content {
margin-top: 0.5em;
}
/* Profile
----------------------------------------------- */
.profile-datablock {
margin-top: 3px;
margin-right: 0;
margin-bottom: 5px;
margin-left: 0;
line-height: 140%;
}
.profile-textblock {
margin-left: 0;
}
.profile-img {
float: left;
margin-top: 0;
margin-right: 5px;
margin-bottom: 5px;
margin-left: 0;
border:4px solid #8b2;
}
#comments  {
border: 0;
border-top: 1px dashed #eed;
margin-top: 10px;
margin-right: 0;
margin-bottom: 0;
margin-left: 0;
padding: 0;
}
#comments h4	{
margin-top: 10px;
font-weight: normal;
font-style: italic;
text-transform: uppercase;
letter-spacing: 1px;
}
#comments dl dt 	{
font-weight: bold;
font-style: italic;
margin-top: 35px;
padding-top: 1px;
padding-right: 0;
padding-bottom: 0;
padding-left: 18px;
background: transparent url(https://resources.blogblog.com/blogblog/data/moto_son/commentbug.gif) top left no-repeat;
}
#comments dl dd	{
padding: 0;
margin: 0;
}
.deleted-comment {
font-style:italic;
color:gray;
}
.feed-links {
clear: both;
line-height: 2.5em;
}
#blog-pager-newer-link {
float: left;
}
#blog-pager-older-link {
float: right;
}
#blog-pager {
text-align: center;
}
/** Page structure tweaks for layout editor wireframe */
body#layout #outer-wrapper {
padding-top: 0;
}
body#layout #header,
body#layout #content-wrapper,
body#layout #footer {
padding: 0;
}

--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5517201350706712810&amp;zx=527b9c4a-ce58-40dc-b57d-f96719b0f783' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5517201350706712810&amp;zx=527b9c4a-ce58-40dc-b57d-f96719b0f783' rel='stylesheet'/></noscript>
</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d5517201350706712810\x26blogName\x3dLuzifer-Lux\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://luzifer-lux.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://luzifer-lux.blogspot.com/\x26targetPostID\x3d7754781501364775209\x26blogPostOrPageUrl\x3dhttp://luzifer-lux.blogspot.com/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html\x26vt\x3d298073768853772997',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://4.bp.blogspot.com/-ybeIYM2n_HQ/UhUu9uW2zaI/AAAAAAAAFAA/1Jue74gVTz8/s1600/file_manager.jpg"); background-position: left; width: 384px; min-height: 256px; _height: 256px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://luzifer-lux.blogspot.de/'>
Luzifer-Lux
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>each small candle lights a corner of the dark</span></p>
</div>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<img alt='' height='75' id='Image5_img' src='http://3.bp.blogspot.com/-RpI6B94idC4/UipX8MiKwfI/AAAAAAAAFHg/Cp1KGegfvqg/s692/Carl-Theodor-Koerner.png' width='527'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_newsticker.php"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Mittwoch, 6. September 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-3HJ_13ZuNpg/Wa8AqTJ4LMI/AAAAAAAANT0/SJBmnPZGrUAcIwqiTeUKvOPR-7dAIHKNACLcBGAs/s400/SPD_Wahlplakat_Rente%2Bmit%2B70.jpg' itemprop='image_url'/>
<meta content='5517201350706712810' itemprop='blogId'/>
<meta content='7754781501364775209' itemprop='postId'/>
<a name='7754781501364775209'></a>
<h3 class='post-title entry-title' itemprop='name'>
 SPD und Union im Wahlkampf uneins: Rente mit 70 oder doch mit 75?
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7754781501364775209' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-3HJ_13ZuNpg/Wa8AqTJ4LMI/AAAAAAAANT0/SJBmnPZGrUAcIwqiTeUKvOPR-7dAIHKNACLcBGAs/s1600/SPD_Wahlplakat_Rente%2Bmit%2B70.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1128" data-original-width="1490" height="302" src="https://1.bp.blogspot.com/-3HJ_13ZuNpg/Wa8AqTJ4LMI/AAAAAAAANT0/SJBmnPZGrUAcIwqiTeUKvOPR-7dAIHKNACLcBGAs/s400/SPD_Wahlplakat_Rente%2Bmit%2B70.jpg" width="400" /></a></div>
<div class="separator" style="clear: both; text-align: left;">
Das kommt einem doch bekannt vor oder etwa nicht? Ja richtig, die Nummer mit der "<a href="http://www.manager-magazin.de/finanzen/artikel/a-382964-2.html" target="_blank">Merkelsteuer</a>" zur Bundestagswahl 2005 ist gemeint. Damals trat die von Merkel angeführte CDU mit dem Wahlversprechen an, die Mehrwertsteuer um 2 Prozentpunkte anheben zu wollen. Die SPD gab sich kampfeslustig und versprach, dass es mit ihr keine Erhöhung der Mehrwertsteuer geben wird.</div>
<div class="separator" style="clear: both; text-align: left;">
<br /></div>
<div class="separator" style="clear: both; text-align: left;">
Damit aber nicht genug. Nach der Bundestagswahl 2005 kam es noch "<i>besser</i>", denn die geforderten 2 % der CDU und die hoch und heilig versprochenen 0 % der SPD summierten sich letztendlich zu einer Erhöhung der Steuer in Höhe von 3 Prozentpunkten zusammen, was eine faktische Steuererhöhung auf 118,75 % statt der von der CDU angedrohten 112,5 % ergeben hatte. Die Mehrwertsteuer wurde also nicht von 16 auf 18, sondern gleich auf 19 % erhöht.</div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-rcExM-D7nUE/Wa5jamr28PI/AAAAAAAANTM/37KYn8ApoBgQDBKeHCGl30yF33xQslNMgCLcBGAs/s1600/Wahlplakate_Wahlwerbung_SPD_Merkelsteuer.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1133" data-original-width="1600" height="282" src="https://4.bp.blogspot.com/-rcExM-D7nUE/Wa5jamr28PI/AAAAAAAANTM/37KYn8ApoBgQDBKeHCGl30yF33xQslNMgCLcBGAs/s400/Wahlplakate_Wahlwerbung_SPD_Merkelsteuer.jpg" width="400" /></a></div>
<div class="separator" style="clear: both; text-align: left;">
In einer gut funktionierenden und gesunden Demokratie hätte dieser Betrug Nachwirkungen gehabt, von denen sich die SPD aber auch die CDU bis heute nicht erholt hätten. Doch der allseits rechtschaffende Michel sah das etwas anders. Nach kurzzeitigem Murren über diesen waschechten Wahlbetrug verstummte der Pöbel wie gewohnt tatenlos und feierte seine von der <i>veröffentlichten Meinung</i> fortan zur <i>Kanzlerin der Herzen</i> erhobene St. Angela.</div>
<blockquote class="tr_bq">
<b><i>Wir werden als Koalition an dem gemessen, was in Wahlkämpfen gesagt worden ist. Das ist unfair.</i></b></blockquote>
<blockquote class="tr_bq">
<b><i>Ich bleibe dabei: Daß wir oft an Wahlkampfaussagen gemessen werden, ist nicht gerecht.</i></b></blockquote>
<blockquote class="tr_bq">
<i><b>Das sagte</b>&nbsp;Franz <b>Müntefering, ungefragt,</b> auf der &#8222;Wir sind zurück&#8220;-Pressekonferenz am vergangenen Dienstag. <b>Es war keiner seiner Sprüche - und alles andere als ein Scherz. Er wollte das loswerden, und Bundeskanzlerin Angela Merkel, die neben ihm saß, stimmte zu.</b></i></blockquote>
<blockquote class="tr_bq">
<span style="font-size: x-small;">Franz Müntefering (SPD), damals Vizekanzler in der ersten Amtsperiode von Merkel, auf einer Pressekonferenz am&nbsp;<a href="http://www.faz.net/aktuell/politik/inland/franz-muentefering-nun-hat-er-die-spd-hinter-sich-gelassen-1355733.html">5.9.2006</a></span></blockquote>
<blockquote class="tr_bq" style="clear: both; text-align: left;">
<b><i>Man kann sich nicht darauf verlassen, dass das, was vor den Wahlen gesagt wird, auch wirklich nach den Wahlen gilt. Und wir müssen damit rechnen, dass das in verschiedenen Weisen sich wiederholen kann.</i></b></blockquote>
<blockquote class="tr_bq" style="clear: both; text-align: left;">
<span style="font-size: x-small;">Angela Merkel auf einer <a href="https://youtu.be/vJUlAEXm6O8" target="_blank">Pressekonferenz</a> am <a href="http://www.focus.de/politik/deutschland/linksrutsch_aid_262773.html">25.2.2008</a></span></blockquote>
Die CDU fordert nun die Rente mit 70, die SPD hält im Wahlkampf dagegen und verspricht keine Erhöhung. Was kommt dieses Mal als Ergebnis heraus? Die Rente mit 75? Schließlich sei es "<i>unfair</i>" und "<i>ungerecht</i>", wenn der Urnenpöbel auf die Umsetzung von Wahlversprechen hofft und zudem könne sich das Wahlvolk "<i>nicht darauf verlassen</i>", so die <i>Kanzlerin der Herzen</i>.<br />
<br />
Vergessen wir auch nicht, dass die Koalition aus CDU und SPD 2010 erst das Rentenalter von 65 auf 67 Jahre hochgesetzt hatte, was nun mehr an blinden Aktionismus statt an durchdachter Planung erinnert.<br />
Und vergessen wir auch nicht, dass die Wirtschaftskraft gestiegen und nicht gesunken ist (Fakten) und seitdem Abertausende "<i>dringend benötigter Fachkräfte</i>" ins Land geholt wurden, die allesamt "<i>unsere </i>nun doch sicheren<i> Renten erwirtschaften</i>" werden (<i>FakeNews</i>).<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-XoqLzxE25kM/Wa5jgivbiQI/AAAAAAAANTQ/0yWehBGMm6gYvS0t4bexEcEddRiL5f21wCLcBGAs/s1600/merkelsteuer.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="324" data-original-width="420" height="307" src="https://4.bp.blogspot.com/-XoqLzxE25kM/Wa5jgivbiQI/AAAAAAAANTQ/0yWehBGMm6gYvS0t4bexEcEddRiL5f21wCLcBGAs/s400/merkelsteuer.jpg" width="400" /></a></div>
<div class="separator" style="clear: both; text-align: left;">
<span style="font-size: x-small;">Die selbsternannte "<i>Freiheitsstatue</i>" (1961-2016) befand sich damals in der Opposition.</span></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-363061967'>
<a href='https://www.blogger.com/post-edit.g?blogID=5517201350706712810&postID=7754781501364775209&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=5517201350706712810&postID=7754781501364775209&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=5517201350706712810&postID=7754781501364775209&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=5517201350706712810&postID=7754781501364775209&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=5517201350706712810&postID=7754781501364775209&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=5517201350706712810&postID=7754781501364775209&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://luzifer-lux.blogspot.com/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5517201350706712810&postID=7754781501364775209' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3223910711-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://luzifer-lux.blogspot.de/2017/09/kurz-erklart-politisch-radikal-moderat.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://luzifer-lux.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://luzifer-lux.blogspot.com/feeds/7754781501364775209/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<a href='http://luzifer-lux.blogspot.com'>
<img alt='' height='226' id='Image4_img' src='http://3.bp.blogspot.com/-xpW9EKM7T90/UhiCZPNoblI/AAAAAAAAFBY/KjzpP14K0-8/s226/Erfolg.jpg' width='218'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://luzifer-lux.blogspot.com'>
<img alt='' height='146' id='Image3_img' src='http://4.bp.blogspot.com/-wNhQpT35VZw/UIGioQFPf5I/AAAAAAAACpE/2Jn6g9sicAk/s1600/granate_nobelpreis_blog.jpg' width='225'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Luzifer abonnieren</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=Luzifer", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='Luzifer'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(382)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(8)</span>
<ul class='posts'>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html'>SPD und Union im Wahlkampf uneins: Rente mit 70 od...</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/kurz-erklart-politisch-radikal-moderat.html'>Kurz erklärt: Politisch - Radikal - Moderat</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/i-love-die-raute-des-grauens-promis.html'>I love die Raute des Grauens - Promis werben für d...</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/deutsche-vollpfosten-in-prag.html'>Deutsche Vollpfosten in Prag</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/deutschland-2017-unfreiheit-ist-freiheit.html'>Deutschland 2017: Unfreiheit ist Freiheit</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/amendt-frauenhauser-schuren-mannerhass.html'>Amendt: &quot;Frauenhäuser schüren Männerhass&quot;</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/usa-modernisieren-ihr-atomwaffen-arsenal.html'>USA modernisieren ihr Atomwaffen-Arsenal</a></li>
<li><a href='http://luzifer-lux.blogspot.de/2017/09/kulturbereicherung-intensiv-ein.html'>Kulturbereicherung intensiv erleben: Ein Messersti...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(475)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(43)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(390)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(418)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2014/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(440)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(47)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/03/'>
März
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2013/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(379)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(29)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/03/'>
März
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(44)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2012/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(413)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(30)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(52)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(40)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/03/'>
März
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2011/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(366)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(49)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(45)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(115)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/11/'>
November
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/09/'>
September
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://luzifer-lux.blogspot.de/2009/08/'>
August
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='http://www.luzifer-lux.blogspot.com'>
<img alt='' height='150' id='Image1_img' src='http://4.bp.blogspot.com/-lF4GGajy5I8/TfILkj5VxbI/AAAAAAAAAyk/Utj10_hdip4/s150/die-lc3bcge-lebt.png' width='146'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Suchthilfe</h2>
<div class='widget-content'>
<a href="http://www.rauchfrei.x-pressive.com/" target="_blank"><img src="http://www.rauchfrei.x-pressive.com/footer1434568694_12046.png" alt="Rauchfrei-Ticker by X-PRESSIVE.COM" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<a href="http://www.rauchfrei.x-pressive.com/" target="_blank"><img src="http://www.rauchfrei.x-pressive.com/footer1434843456_12073.png" alt="Rauchfrei-Ticker by X-PRESSIVE.COM" border="0" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Buchempfehlungen</h2>
<div class='widget-content'>
<script type="text/javascript"><!--
amazon_ad_tag="luziferlux-21"; 
amazon_ad_width="160"; 
amazon_ad_height="600"; 
amazon_color_background="E4DFC7"; 
amazon_color_border="936D48"; 
amazon_color_logo="E4DFC7"; 
amazon_color_link="1F6D85"; 
amazon_ad_logo="hide"; 
amazon_ad_title="Bücher"; //--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/asw.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Nicht meine Freunde</h2>
<div class='widget-content'>
<img alt='Nicht meine Freunde' height='179' id='Image6_img' src='http://2.bp.blogspot.com/-rKsQ4EkOcP4/Ui9Nm9spIwI/AAAAAAAAFJY/Dx8STvidxxY/s226/nichtmeinefreunde.JPG' width='192'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Unterstützen können sie uns - in dem Sie von hier aus bei Amazon.de bestellen.</h2>
<div class='widget-content'>
<script charset="utf-8" type="text/javascript" src="http://ws.amazon.de/widgets/q?rt=tf_sw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822/DE/amawid0f-21/8002/c04aab50-32a0-4649-a8dc-259d8bf92b7f"> </script> <noscript><a href="http://ws.amazon.de/widgets/q?rt=tf_sw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Famawid0f-21%2F8002%2Fc04aab50-32a0-4649-a8dc-259d8bf92b7f&Operation=NoScript">Amazon.de Widgets</a></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Fundsachen:</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/f87RelXh73UetfUslB82KXjRHGX9bk7t37yO1TWZ5A-WBUiv-cdA6nX5poxNa9fumitwzruZ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://deutsch.rt.com' target='_blank'>
RT Deutsch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://deutsch.rt.com/newsticker/56874-sicherheitslucke-bei-750000-estnischen-id-karten/' target='_blank'>
Sicherheitslücke bei 750.000 estnischen ID-Karten entdeckt &#8211; Risiko "theoretisch"
</a>
</span>
<div class='item-time'>
vor 19 Minuten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/4U4e0eRCLNx-UKxImIba_551BdujLUvL64Gn5xYPKLXjSXWAfyUJH5wo5fRGMkPQgznPWg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.heise.de/tp/' target='_blank'>
Telepolis</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.heise.de/tp/features/Weisheit-oder-kollektive-Verblendung-der-Vielen-3820603.html' target='_blank'>
Weisheit oder kollektive Verblendung der Vielen?
</a>
</span>
<div class='item-time'>
vor 1 Stunde
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/uOh5IbZ0rsL2iKlaT8SJfpYTfy02EPGOgztbRFtUse-vXDkwdoUfPrL5EntXWcJ8Y9FLwniUqEZF=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://brd-schwindel.org' target='_blank'>
Der BRD-Schwindel</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://brd-schwindel.org/pretendr-die-angeber-app/' target='_blank'>
Pretendr &#8211; die Angeber-App
</a>
</span>
<div class='item-time'>
vor 1 Stunde
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/w5AJLnsg0W2mcJDXDVT4nJirEHtHl5YZAEtVIDSWvDzr7685bhxWBysXfQxLutfAoWOKPbwcqQw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://opposition24.com' target='_blank'>
Opposition 24</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://opposition24.com/tommy-robinson-the-police-wont-stop-harassing-me/352163' target='_blank'>
Tommy Robinson: The Police Won&#8217;t Stop Harassing Me
</a>
</span>
<div class='item-time'>
vor 2 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/f1A1w54tFQjJWWLMJn9JAj9x_IuZh1O4nch5uu6mb_8_RxksskKyHXyMi-_IffxwjCyGJoZdvazw0CU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://josefblog.ledehcs.de' target='_blank'>
R O C K E R N E W S</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://josefblog.ledehcs.de/?p=29880' target='_blank'>
Statement des HAMC LUBECK zum Polizeieinsatz bei der Party am 02.09.2017
</a>
</span>
<div class='item-time'>
vor 3 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/EwLyLRl5QDd_V2vpR4QcpXJYjy2vH7J1QIqNPp9rMzQ1FcU9DdiB7InLEyZqSFMdNFX7A6TOX7fNmge8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.der-postillon.com/' target='_blank'>
Der Postillon</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/NQqiuF87rBI/weidel.html' target='_blank'>
"Flüchtlinge sind bei uns unerwünscht!": AfD will Alice Weidel aus Partei ausschließen
</a>
</span>
<div class='item-time'>
vor 4 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/rfEWis3zNn25YNuDEpnZ0fgj6MEaGtH2enW2RrPM6-9wU_xQ5ox6WKxdfWfR4DRDn72O8r7Ctjk1yELj2lDc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://luzifer-lux.blogspot.com/' target='_blank'>
ЛЮЦИФЕР</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://luzifer-lux.blogspot.com/2017/09/spd-und-union-im-wahlkampf-uneins-rente.html' target='_blank'>
SPD und Union im Wahlkampf uneins: Rente mit 70 oder doch mit 75?
</a>
</span>
<div class='item-time'>
vor 5 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/e3iGaGUQzPvnb4O_8JoXtJitoac73WgvY6Y0WMrlTZ-EA4ETodIRY7aB2CAQqvjjOJo1KlMWbaW2BIBwGuMja6zhhDWVqC8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lepenseur-lepenseur.blogspot.com/' target='_blank'>
Le  Penseur</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lepenseur-lepenseur.blogspot.com/2017/09/history-revisited.html' target='_blank'>
History revisited
</a>
</span>
<div class='item-time'>
vor 5 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/dWVE_xUO8o7IFLfq5Qzcwm4cjQ92YxQLcFcpjxa-UBvmTqj9gY0Nv05KB-aQSR8fUqGyoM5PX7RB2DoWQyZcJNX0Q0sD=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.laleh-hadjimohamadvali.de/' target='_blank'>
Laleh</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.laleh-hadjimohamadvali.de/' target='_blank'>
No feed items at the moment
</a>
</span>
<div class='item-time'>
vor 6 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/bRtySRfHMliQAZiQjuwQ_8n4ZVbPH-8XEdgePBwzJGMUDn8Apok_Xoz3L8lTFX4Y2LQuOAtjjoj0Nv9h_yMtCmjq5oG7e_uw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://schluesselkindblog.wordpress.com' target='_blank'>
Schlüsselkind</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://schluesselkindblog.wordpress.com/2017/09/06/ukraine-nur-noch-ein-alter-schwamm-der-weg-in-den-abgrund/' target='_blank'>
Ukraine nur noch ein alter Schwamm,  der Weg in den Abgrund
</a>
</span>
<div class='item-time'>
vor 8 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3eCd3tZ8ccjPQhzqhagnIuaKcXDjA40FlE_cpnawiCHKiA3mAA44vs_BlypyezHIadyQaFvqoZXmatbP_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.barenakedislam.com' target='_blank'>
BARE NAKED ISLAM</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.barenakedislam.com/2017/09/06/increased-blacklisting-which-smears-patriotic-counterjihadists-christians-and-conservatives-as-hate-groups-aims-to-defund-them-and-scrub-their-existence-from-the-internet/' target='_blank'>
INCREASED BLACKLISTING which smears patriotic Counterjihadists, Christians, and Conservatives as &#8220;hate groups&#8221; aims to defund them and scrub their existence from the internet
</a>
</span>
<div class='item-time'>
vor 10 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/YaPXb7_b4TBg-XJkoQtkl5lwVHkWsFsorYhl97fT5C84OXzlDeeY9tfylYYPWbBRPsCKDYNnzEVU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.mena-watch.com' target='_blank'>
mena-watch.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.mena-watch.com/deutscher-richter-diskriminierung-von-israelis-ist-keine-diskriminierung/' target='_blank'>
Deutscher Richter: Diskriminierung von Israelis ist keine Diskriminierung
</a>
</span>
<div class='item-time'>
vor 10 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/dpZV3KUaElpszHrY7PWopcBTH2wp4aCyCYXTzIrMM9tAfRr0uhxQq0vpoaPSQdx2WeAdEokMevi73eUh5g1s=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.griechenland-blog.gr' target='_blank'>
Griechenland-Blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.griechenland-blog.gr/2017/09/griechenland-im-kampf-gegen-die-investoren/2140551/' target='_blank'>
Griechenland im Kampf gegen &#8230; die Investoren
</a>
</span>
<div class='item-time'>
vor 17 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/SnRgwqCzXGUL3T7IBgjieahBKbQEKXojQoKXgHgOZRZqvcVgqTfHQNlaIJmqhWgIpH-wK1Lcfqs=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.jungewelt.de' target='_blank'>
junge Welt</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.jungewelt.de/artikel/317653.horch-und-guck.html' target='_blank'>
Wahlkampf: Horch und Guck
</a>
</span>
<div class='item-time'>
vor 17 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/K0kH0p-eMo6jVMIs71OtQo47vVGGgpcS_KOqbxUvpe9Ut8AzOZErZjXyCZbtLIb6SWIISbJGE1rr5OZ9JMMiQIrISA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://killerbeesagt.wordpress.com' target='_blank'>
Die Killerbiene sagt...</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://killerbeesagt.wordpress.com/2017/09/05/die-cdu-und-die-briefwahl/' target='_blank'>
Die CDU und die Briefwahl
</a>
</span>
<div class='item-time'>
vor 18 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/vjKjYX9St51OgR36f89JGt1JwhZAgZYILgi4d0EmHH7P5KN4-3wER5EuY0x11ttuA9Ta=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://de.sott.net' target='_blank'>
Zeichen der Zeit</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://de.sott.net/article/30914-SOTT-Video-Hochste-Fremdartigkeit-April-bis-Juli-2017' target='_blank'>
SOTT FOKUS: SOTT Video Höchste Fremdartigkeit  -  April bis Juli 2017
</a>
</span>
<div class='item-time'>
vor 20 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/lJ-lGFK_8adoajLNpDI-Dof7jZa-fUrA6V14frykqRR5rTr9p6ndtrMNggpfdAtDIrKAfJBh1OwnngB6hw-XsaJa=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://einarschlereth.blogspot.com/' target='_blank'>
einartysken</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://einarschlereth.blogspot.com/2017/09/neue-post-aus-russland-vom-4-september.html' target='_blank'>
Neue Post aus Russland vom 4. September 2017
</a>
</span>
<div class='item-time'>
vor 21 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/6PKQv8kH0O29c50awx1TA0hrdHFThJMVmAxNQno-hPD7k0_OdtUy9aGzTVc-VMZ8TQNZ1A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.gulli.com/' target='_blank'>
gulli:News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.gulli.com/news/28465-auch-kanzlerkandidat-martin-schulz-gibt-vier-youtubern-ein-interview-2017-09-05' target='_blank'>
Auch Kanzlerkandidat Martin Schulz gibt vier YouTubern ein Interview
</a>
</span>
<div class='item-time'>
vor 23 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/zJnpLVrwSPdBYFxOe1xKM5Gy8gS3b9yOvVWi9Szu-0oN9txKXgyJJZFjKUGfmHs31WYBrPn6wyAa4ok=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.altermannblog.de' target='_blank'>
altermannblog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.altermannblog.de/merkel-vs-chulz-erkenntnisse-aus-dem-duell/' target='_blank'>
Merkel vs. Chulz &#8211; Erkenntnisse aus dem Duell
</a>
</span>
<div class='item-time'>
vor 1 Tag
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/T0l-V8QCxuzfl1CNfMdgo4KZp0MAzZhjgvl5fKOYciG4gO1pmIJ03YtfBOtjmhmAT1hw_l7L6MxhG7nvXMHpfvUGr_bNh78=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://nocheinparteibuch.wordpress.com' target='_blank'>
Mein Parteibuch Zweitblog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://nocheinparteibuch.wordpress.com/2017/09/05/syrische-armee-bricht-isis-blockade-von-deir-ezzor/' target='_blank'>
Syrische Armee bricht ISIS-Blockade von Deir Ezzor
</a>
</span>
<div class='item-time'>
vor 1 Tag
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/eAasTZatfTeCw66Ifiq3w_Xxcd9BShWRsACqZfcVtfxtA0Ogqw123pqrmOIodWPpyGw3Qm5Z0kROHOH9=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.kosova-aktuell.de/' target='_blank'>
Neues aus dem Kosovo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.kosova-aktuell.de/kommentare/17-kommentare/3461-fuer-die-redaktion-max-brym' target='_blank'>
Ein Rambo-ein Multimillionär -ein Geheimdienstboss -Pacolli ermöglicht Regierung
</a>
</span>
<div class='item-time'>
vor 1 Tag
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/hi_MjaQ9mv8nTVhIstm3dvuJRAWffxV8PdxdwOufVnj0RWbj0yG5Caw0RBOSaxH-5UayTSU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://neusprech.org' target='_blank'>
neusprech.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://neusprech.org/videoaufklaerung/' target='_blank'>
Videoaufklärung
</a>
</span>
<div class='item-time'>
vor 1 Tag
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/tlEfWV9b3a89Wz57fZXn1Ms947umaMaQMh_kYrbp6GPbed680EBtl44N_AQalo_g9QrZbwJ-E1Ovx-WPjixMOvYo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://balkan-spezial.blogspot.com/' target='_blank'>
Balkanblog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://balkan-spezial.blogspot.com/2017/09/ein-super-grundstucks-verbrecher.html' target='_blank'>
Ein Super Grundstücks Verbrecher Kartell in Albanien:    Edi Rama&#8217;s, Damian Gjiknuri, Fidel Ylli, Sabi Brokaj, Pellum Petritaj, Samir Mane
</a>
</span>
<div class='item-time'>
vor 2 Tagen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/4pXf6vndg6s8Vf34Fybz3zLqySO_bk468J6l_vh2ZVzxFNtjsvJaE6TpMjvHWTCBldV0Wpk8GkUt-p6x1xoQMwZJ4WZtPiE3=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://alles-schallundrauch.blogspot.com/' target='_blank'>
Alles Schall und Rauch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://alles-schallundrauch.blogspot.com/2017/09/washington-bringt-panzer-und-marines.html' target='_blank'>
Washington bringt Panzer und Marines nach Georgien
</a>
</span>
<div class='item-time'>
vor 2 Tagen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/qrNvGztY58NIQJQcQSfr_nEXX-oW9IftVBwZjzJ3OwrpYuQvIASN3d8nPzpp9CUJLdaOQKjG3jfz=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.larsschall.com' target='_blank'>
Lars Schall</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.larsschall.com/2017/09/03/die-woche-im-rueckspiegel-betrachtet-198/' target='_blank'>
Die Woche im Rückspiegel betrachtet
</a>
</span>
<div class='item-time'>
vor 3 Tagen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/JgFVWUTDDz3q8ekyLdo3A135I3SHB_V0mm4PayAF0hvkwmvOceSVGkV83CLZ6xaQfhIp8a4p=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://derprophet.info/inhalt' target='_blank'>
Islamkritik</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://derprophet.info/inhalt/muslimischer-rassismus-wegschauen-bis-zum-gehtnichtmehr-2/' target='_blank'>
Muslimischer Rassismus / Wegschauen bis zum Gehtnichtmehr
</a>
</span>
<div class='item-time'>
vor 4 Tagen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/KINFEOqz9HXoJi4h6eyO_gX16Wv5v2mWBwgx4GhUwXZH0rFIXvJJ9-KEKOBX_F1iu8CvN-txNS8muo0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://blog.justizfreund.de' target='_blank'>
Justizfreund</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://blog.justizfreund.de/der-luegende-richter-anton-lohneis-lg-coburg-als-auffaelliger-grundrechtsverletzer-keine-bearbeitung-von-beschwerden-minderwertiger-untermenschen-19-08-2017/' target='_blank'>
Der lügende Richter Anton Lohneis LG-Coburg als auffälliger Grundrechtsverletzer, keine Bearbeitung von Beschwerden minderwertiger sogenannter &#8222;Untermenschen&#8220; (Reisekostenentschädigung), 19.08.2017
</a>
</span>
<div class='item-time'>
vor 6 Tagen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/3zsymKl4uma3UjkYA3wc13MguwcvhJGlXKyqPUAhjpCnTFWBbvMrtwjYYF5Dyb2lTX0MljA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.lawblog.de' target='_blank'>
law blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.lawblog.de/index.php/archives/2017/08/22/sommerpause-3/' target='_blank'>
Sommerpause
</a>
</span>
<div class='item-time'>
vor 2 Wochen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/rcuQwSaPHHQCnSbWOaHsU_CdFTEveZmmaZGy6iLCVW6teG8b503y2xyvP1emc6bw8PGM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://RoteFahne.eu' target='_blank'>
Die Rote Fahne</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://RoteFahne.eu/2017/07/friedensbewegung-genau-sind-eigentlich-reiner-brauns-ialana-und-ipb/' target='_blank'>
Friedensbewegung: Was genau sind eigentlich Reiner Brauns IALANA und IPB?
</a>
</span>
<div class='item-time'>
vor 5 Wochen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/vyp5qOZ-du5bo8nFZUdtkIVUEVHwnOD-K11YCgcXEVCK8ls9pAbSBGXB1Yd9T_abeJor3ct6ww=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.contratom.de' target='_blank'>
contrAtom</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.contratom.de/2017/07/23/castortransporte-auf-dem-neckar-stoppen-soliaktion-in-doebeln/' target='_blank'>
Castortransporte auf dem Neckar stoppen &#8211; Soliaktion in Döbeln
</a>
</span>
<div class='item-time'>
vor 1 Monat
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/S2n1DJYNChbjkHmMniaxGywGfxRIxruv9G7AjVAi8oqxg6n7lYA0J2I9rAoTTIf9SsOU3qceOvwltfvv8_Y=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://luegenmaul.blogspot.com/' target='_blank'>
Lügenmaul</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://luegenmaul.blogspot.com/2017/07/neofeudalistischer-politslogan.html' target='_blank'>
Neofeudalistischer Politslogan
</a>
</span>
<div class='item-time'>
vor 2 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/r5XxsavQCzLkTn6E-45tr2H9P8wSzBtwgx1ODVi2ePoVsUxkhBdt0KR7Zel8UoF3HYHzIfkBBXBEJ-lIV7S6E2IFLwAoQSKd_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://hesikamiscellaneous.wordpress.com' target='_blank'>
Miscelaneous</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://hesikamiscellaneous.wordpress.com/2017/06/28/analyse-wer-den-2-weltkrieg-eigentlich-ermoeglichte/' target='_blank'>
+++ ANALYSE +++ Wer den 2.Weltkrieg eigentlich ermöglichte! +++
</a>
</span>
<div class='item-time'>
vor 2 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ihhTm9CyvBEq9Ne0zbSTKYmhWKlo6Z42zDnCs5ngDxrgUwVe8pDy3dUtpF6QReFn9lKiljvKtYZsQg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.internet-law.de' target='_blank'>
Internet-Law</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.internet-law.de/2017/06/nutzung-von-whatsapp-illegal-und-muessen-eltern-die-nutzung-des-messengers-unterbinden.html' target='_blank'>
Nutzung von WhatsApp illegal und müssen Eltern die Nutzung des Messengers unterbinden?
</a>
</span>
<div class='item-time'>
vor 2 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/8D_DTvdLEZ-Iqjjo51J8ntlUNfr5miwNWioPOuj1enZuFmWwnbR8nQHLGy47nwhM13DfNsh-u1ir26nRgWmvbCYDlhk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://principiis-obsta.blogspot.com/' target='_blank'>
Gegenmeinung</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://principiis-obsta.blogspot.com/2017/02/edward-snowden-aufstand-gegen-den.html' target='_blank'>
Edward Snowden: Aufstand gegen den Überwachungsstaat - Neue Kontext-TV-Sendung
</a>
</span>
<div class='item-time'>
vor 6 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/5N9KoCu8N2ILRpBiHJovZjtfiC5GG9QtR5EmPzvp_v0zSr42kMA5422iRPopuDqRgT7LaIDjPVvH1nAN5vWa=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://denkbonus.wordpress.com' target='_blank'>
denkbonus</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://denkbonus.wordpress.com/2016/12/25/tolle-sanktionen/' target='_blank'>
Tolle Sanktionen
</a>
</span>
<div class='item-time'>
vor 8 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/LsusCP8HOvNsZYFy2mvDLn81R6tmtLxuvLfyNBQteCU90obA_urTCDJFS4pzGeA1ZQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.zdf.de/ZDFmediathek/kanaluebersicht/aktuellste/1315152' target='_blank'>
ZDFzoom</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.zdf.de/ZDFmediathek/beitrag/video/2863780/Die-Moschee-nebenan' target='_blank'>
Die Moschee nebenan
</a>
</span>
<div class='item-time'>
vor 10 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/nH47na5oiPN5doCJpicgd9NrpP6PWefCJDibqVFRSwl-rKL67qir5B6Bw6VBwLiVfShufA-ERchHgiM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://ausrede.blogspot.com/' target='_blank'>
VT-Blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://ausrede.blogspot.com/2016/09/deutschland-einzahler-in-versicherung.html' target='_blank'>
Deutschland: Einzahler in Versicherung werden mit Nichteinzahlern gleichgeschaltet
</a>
</span>
<div class='item-time'>
vor 11 Monaten
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/Vj6FQUMx-3nSy1F4bM06urxj3m837v1lhLMDmA8d_ryEqN5-bepkzJqcLGDuzgKg_zEtNLijCofYO4xsiygWQTWOaaB_=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://hinter-der-fichte.blogspot.com/' target='_blank'>
Hinter der Fichte</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://hinter-der-fichte.blogspot.com/2016/08/poroschenko-zeichnet-psychopathen-aus.html' target='_blank'>
Poroschenko zeichnet Psychopathen aus
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/y7EJiEnb1purZ_2op6h7MQjNwuFLbNs03vpDaTKU0Y8uPIhoqe3KatjlJkWSAxjlLZbxNla0Hw6wHM4rsPxvUf2dtYo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://langsamerleben.wordpress.com' target='_blank'>
langsamerleben</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://langsamerleben.wordpress.com/2016/06/12/auf-zu-neuen-ufern/' target='_blank'>
Auf zu neuen Ufern
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/SiSJGYN6V8-ADJXxkXuRA6XGQcwez7eorEroOzx-j7nsDgnyx9fbsJ-d4-UVai3yVq3NEAeC_78rVFUf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://begabung.blogspot.com/' target='_blank'>
begabung/blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://begabung.blogspot.com/2016/05/warum-haben-so-viele-hochbegabte-und.html' target='_blank'>
Warum haben so viele Hochbegabte und Kreative ein negatives Selbstbild?
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/ysctpuueQSPPe6kuGFR6a6IZNuIBDDYalHqJi9NIZeWTy-Bv6scr4gIJKFt-aK9Fq2y6Jl37pUEf-VZM-T5NVAmtnMDLhqeJX662=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://deralteschwurblersagt.wordpress.com' target='_blank'>
Der alte Schwurbler sagt...</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://deralteschwurblersagt.wordpress.com/2016/04/27/the-great-diamond-wedding-cakes/' target='_blank'>
The Great Diamond Wedding Cakes
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/MPf3vg7NQUN5SX2cRzOFXzgSC_lP4Q4fvM_sRPH0C-PDy_hxEKQFIZBdr52eSf2MQZ4fcLNbrMTW57PKfVJz0Yvx-eeg_mbw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://marianneforliberty.wordpress.com' target='_blank'>
marianne  for  liberty</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://marianneforliberty.wordpress.com/2016/01/10/neujahrsbrief-an-die-bundeskanzlerin-von-frau-zu-frau/' target='_blank'>
Neujahrsbrief an die Bundeskanzlerin &#8211; von Frau zu Frau
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/y4isjjBI-MXXRQma6aeF-J8DbsOjWkQ5D0669lO3CImCzJzGEVtKyGSvfq7IlYdsXltEZWU0_FFS2aPrvoga0j02uaJI5DQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://sklaven-ohne-ketten.blogspot.com/' target='_blank'>
Sklaven ohne Ketten</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://sklaven-ohne-ketten.blogspot.com/2015/11/liebe-freunde-und-besucher.html' target='_blank'>
Liebe Freunde und Besucher,
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/TqOgav2IcX5WdRiVdlvkLZHsLgsWESVGowbfzjliu6F3rCjPWBDdo2veF1v13WQFggmzny-_nUFO0aqv6gT9hwul=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://antiabzockenet.blogspot.com/' target='_blank'>
antiabzockenet</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://antiabzockenet.blogspot.com/2014/04/bsi-warnt-vor-phishing-welle.html' target='_blank'>
BSI warnt vor Phishing-Welle
</a>
</span>
<div class='item-time'>
vor 3 Jahren
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/k72EzMlaUUAfgAAmnnxZbi_n2dTRuaDSBShuS7AkhYvOQdOpXh1dzPDzIJt_HP106BVvHtjnDk9gDylJLM50GO-tF2b2NA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://stiftungpressetest.blogspot.com/' target='_blank'>
Stiftung Pressetest</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://stiftungpressetest.blogspot.com/2013/02/abschreiber-kopierer-nationalsozialisten.html' target='_blank'>
Abschreiber, Kopierer &amp; Nationalsozialisten
</a>
</span>
<div class='item-time'>
vor 4 Jahren
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/avL0nfMHxlG-dPmLiKmys9b7_M6FQdj0Gi313w8rWn23d-HraGu-mv0W6iAc45kH50MOTSVW5C9a=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://meinpolitikblog.de' target='_blank'>
Mein Politikblog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://meinpolitikblog.de/2012/11/14/hello-world/' target='_blank'>
Hello world!
</a>
</span>
<div class='item-time'>
vor 4 Jahren
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/novorossiaTV/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
Novorussia TV</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/dXVVJdY6vwfYo1gm79rDSyfsx43W4nieeNwJPo9y1UxG-lWBy8TXKdCZrCmQ94lf_Zwm1g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://news.belta.by/de/belta.rss' target='_blank'>
BELTA (Belorussland)</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/4bMZfXCmxGbqNZD9BxJBHj2z_deFxDZjPBiPoz-USZpLQFDYK-zTwHqtF5VPWt6DOc4Esdrt_Jg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.abgespeist.de/kinder_fruechtetee/index_ger.html' target='_blank'>
Abgespeist.de</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/RVLrmIyaqQQQBayQxHWUwp6ACVmUlbzSGYLZ43isqqPqRGsJUww6s_cRKLFwJ9WBTxHlmPZkfw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.youtube.com/channel/UCTAAUjBA90XyIa0QwZOzkSA' target='_blank'>
Deutschland+Russland</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/ONKELZoffiziell/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
B.O. Offiziell - YouTube</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/KenFM2008/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
KenFM</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/antikriegTV/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
antikriegTV</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/hNVFKgFnRsrunetoW5_h0pRA2zC6mUZkEZK6vJeQJVUwwdxmO7sjmaLSs7MFN828QaXKxhcc19WbqkVkPC9FiJLoYw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.altersdiskriminierung.de/' target='_blank'>
Gegen Altersdiskriminierung</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/XP79QWzHywpvU5yq7vUTj1kbyR6hQT6SsAnWMg7cdRm8C_PuMkGAsiGh1UsovCe-_A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://achgut.com/' target='_blank'>
Achse des Guten</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/DieBananenrepublik/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
DieBananenrepublik</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/39dPOkL9UmO9w3xPKg_gLAu1B7yhM9QHH1cosr5gfpPQdO9Zme0kPWbWdifVFfEluw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.mid.ru/bdomp/brp_4.nsf/deutsch' target='_blank'>
Außenministerium Russlands</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/qlz2G1ecbYYi4PJWJOFeMNohoWgQg7paiv0PC8mlKGyVV4xKLkW_P0Rmi4gfpzy50CE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://rusvesna.su/german' target='_blank'>
Deutsch | Русская весна</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/wv2cqN26vuG0YzymjRDMutPVDiTWy1PTY_O8XvnrNxzYtoYH9qxUFF3LKTSxyqh3PX7nNz18H-VR_QfGPWyWVBkI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://haraldpflueger.com/de.feed?type=rss' target='_blank'>
HaraldPflueger.com</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ui48wEXuxje_O_SnQjTnL1OV6fi6Q0zcMdPUTKSC1aMxdYQ6_h1xt2Uisf88X7DR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://ruptly.tv/' target='_blank'>
Nachrichten aus Russland</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/x9DFJ0Ja1BF3ZR9PSzcuyub-U4nJFK89xnMnKpeqzHcMtbt4bqHCXcrHRMMCvzUXFl8BFoc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://german.ruvr.ru/rss/export_all.xml' target='_blank'>
Stimme Russlands</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/aNh2biuvcgvjxJslSan7Ho2etcruF3LPlpv_KJDAdw1P7-M6bOhpKVmtim5t=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://rt.com/news/today/rss/' target='_blank'>
Russia Today</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/wlAIXGS10RWdYu7F69pC_dbrBZ_5Tf5ac6esKEj1DnH0fLnaS7Shkg065o4Q2LTtMNPo2SNvxTIg6WNA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.contra-inkasso.de/Topaktuell-Contra' target='_blank'>
Topaktuell Contra</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/hellsangelsmedia/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
Hells Angels</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/2UpokCK9LkJyLwSsaL9_-OrrK3p7qsgk0OIyGZSTySTxk_UP1EISfVif4k7r0IQ3UlVciqobvpwy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://extra3.blog.ndr.de/feed/' target='_blank'>
Extra 3 Blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/ahVR_cHUWXtlQry6FW3pRBhr8wKHGRavqDWqn6NFpiOuBZ10Bve6GfNzmCy78ZrhyVUWo_Yb9774WQiU0B8h=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.hellsangelsmedia.com/' target='_blank'>
81media</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/m5AIr_HjaAPkwJDlIdnl2f2Yz2VhoKr9ei54gXqx75ntYRqQxXkCmnAn7htBMx5CR6-xE16Y9v1l891c-tMEl3aEkOw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.reichtumsuhr.de/?feed=rss2' target='_blank'>
ReichtumsUhr.de</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/cPpR-t3yLSsA_VurZ999PEBPIFZKNP5_DZAjhJDF6qnbRTbMWUJvpeFN7t8_1PkUwiTXre3PYnOKdLZkVyCNjksGRNrQZLqRaN9jCYfAArhA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://unbeugsam-ein-sturm-zieht-auf.blogspot.com/feeds/posts/default' target='_blank'>
UNBEUGSAM - Ein-Sturm-Zieht-auf</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3iA7pSLlemo2Yut0rgqkooxw4AbZrb0fyplZP_BEaEu_Cnzbpojkidn-tP0nBJHogv8B9ubrCuCa6Olwr11wx_ULAKyBiDlWsImMZ9AoI1l5GBNyFkBPm0OVpHEwos8SRmh3Ex0fhJRRvMk_YI4aNLveMA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gdata.youtube.com/feeds/base/users/RussiaToday/uploads?alt=rss&v=2&orderby=published&client=ytapi-youtube-profile' target='_blank'>
Video by RussiaToday</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='show-option'>
<span id='BlogList1_show-n' style='display: none;'>
<a href='javascript:void(0)' onclick='return false;'>
10 anzeigen
</a>
</span>
<span id='BlogList1_show-all' style='margin-left: 5px;'>
<a href='javascript:void(0)' onclick='return false;'>
Alle anzeigen
</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_roadrunner.php"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fluzifer-lux.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fluzifer-lux.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://luzifer-lux.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fluzifer-lux.blogspot.com%2Ffeeds%2F7754781501364775209%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fluzifer-lux.blogspot.com%2Ffeeds%2F7754781501364775209%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://luzifer-lux.blogspot.com/feeds/7754781501364775209/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script src="http://www.gmodules.com/ig/ifr?url=http://www.adgadgets.de/gadgets/kalender.xml&amp;synd=open&amp;w=250&amp;h=215&amp;title=Kalender+%5BadGadgets%5D&amp;border=%23ffffff%7C3px%2C1px+solid+%23999999&amp;output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>von Mopedfahrern empfohlen:</h2>
<div class='widget-content'>
<!-- WetterOnline Homepagewetter Beginn //-->
<div style="position:relative;background-image:url(http://st.wetteronline.de/img/p_city_hpweather/background/blau_h.gif?v=1.0.579);background-repeat:repeat-x;border:0px solid #BCBCBC;width:158px;text-align:center;font-family:arial,verdana;"><a href="http://www.wetteronline.de" target="_blank" style="text-decoration:none;color:#000;outline:none;"><img src="http://st.wetteronline.de/img/logo/wetteronline_blue_114x22.png?v=1.0.579" title="WetterOnline" alt="WetterOnline" style="border: 0; padding-top: 2px;" /></a><a href="http://www.wetteronline.de/wetter/hamburg" target="_blank" style="font-size:12px;margin-bottom:2px; font-weight:bold; color:#000; text-align:center; text-decoration:none; display:block;">Das Wetter für<br />Hamburg</a><iframe  marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="http://www.wetteronline.de/?pid=p_city_hpweather&amp;WMO=10147&amp;FORMAT=long&amp;MENU=search&amp;MAP=weathermaps" allowtransparency="true" width="158" height="275"></iframe><div style="font-size:10px;height:18px; color:#000; text-align:center;">Mehr auf <a href="http://www.wetteronline.de/" target="_blank" title="WetterOnline Homepage" style="text-decoration:none;color:#000;">wetteronline.de</a></div></div>
<!-- WetterOnline Homepagewetter Ende //-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Verweise</h2>
<div class='widget-content'>
<ul>
<li><a href='http://memwerk.blogspot.com/'>Zitate</a></li>
<li><a href='http://anno.onb.ac.at/cgi-content/anno?aid=ovz'>Zeitungsarchiv</a></li>
<li><a href='http://www.zeit-fragen.ch/'>Zeit-Fragen</a></li>
<li><a href='http://memwerk.blogspot.com/'>Weisheiten fürs Leben (Memwerk)</a></li>
<li><a href='www.unmoralische.de'>Unmoralische.de</a></li>
<li><a href='http://www.heise.de/tp/'>Telepolis</a></li>
<li><a href='http://www.utrace.de/'>Standortfinder für IP-Adressen und Domains</a></li>
<li><a href='http://www.utrace.de/'>Standortbestimmung</a></li>
<li><a href='http://www.der-postillon.com/'>Satire</a></li>
<li><a href='http://www.murks-nein-danke.de/blog/'>Murks? Nein Danke!</a></li>
<li><a href='http://nettolohn.de/'>Lohnrechner</a></li>
<li><a href='http://www.lektor.at/'>Lektoriat</a></li>
<li><a href='http://www.kai-homilius-verlag.de/'>Kai Homilius Verlag</a></li>
<li><a href='http://nachrichtenaufklaerung.de/index.php?id=201'>Initiative Nachrichtenaufklärung</a></li>
<li><a href='http://derprophet.info/inhalt/'>Der Prophet des Islam</a></li>
<li><a href='http://ipnr.rehbein.net/'>Auskunft zu IP-Adressen und Domain-Namen</a></li>
<li><a href='http://www.jameda.de/'>Ärzte bewerten und suchen</a></li>
<li><a href='http://www.2plus4.de/'>"Wiedervereinigung"- Archiv</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<img alt='' height='226' id='Image2_img' src='http://3.bp.blogspot.com/-VcWMNPiu-I8/T0ETUGlzkUI/AAAAAAAABKY/5GJeSQcD2Vo/s226/bundeszensuramt.jpg' width='124'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TOP 10 des letzten Monats</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/merkel-cdu-wirbt-mit-sed-slogan.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-tPnUA0BDuCQ/WaWgXhmoCSI/AAAAAAAANLY/hl14jo2ub0cKcjLdcKOoRCuyqAK7hzOIQCLcBGAs/w72-h72-p-k-no-nu/Merkel_SED_DDR_Bundestagswahl.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/merkel-cdu-wirbt-mit-sed-slogan.html'>Merkel-CDU wirbt mit SED-Slogan</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/der-freisler-benjamin-gedachtnispreis.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/qKVDnZ3XFCfG5JHE-iBJgxrXn8p9vRycKwsx5lgJDXg-5vL1iIctF38MlqkBN4kDxydoCMWrx9rqMSwcz7H2qWGUtaPwbNK4iVCOGUDzep0lhOobyW6ZpMaM4U1n8ZreQuh3iMAww3hXoiX6N01D9Yg0eHByoZLuvpELbiZtqGemhoJub73PpLPTWso=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/der-freisler-benjamin-gedachtnispreis.html'>Der Freisler-Benjamin-Gedächtnispreis geht an Sonja Birkhofer-Hoffmann...</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/justizskandal-von-munchen-wer.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-3LgV8hZB954/WZgZ3u--IVI/AAAAAAAANH0/vcSiPJJGA4wFkDVX5GkCYt2HSRMCSw6IQCLcBGAs/w72-h72-p-k-no-nu/St%25C3%25BCrzenberger_Islamkritik_Unrechtsstaat.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/justizskandal-von-munchen-wer.html'>Justizskandal von München: Wer Deutschland noch immer als Rechtsstaat bezeichnet, sollte auch Nordkorea als Musterdemokratie bezeichnen</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/nach-gruppenvergewaltigung-in.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-QCPIOxc1LrE/WZbAFQxEIzI/AAAAAAAANHk/Pp76YtA5PNYAJUqnCHa3ZlVLKr7NRWKZgCLcBGAs/w72-h72-p-k-no-nu/Rassismus_Lloret%2Bde%2BMar_%2BVergewaltigung.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/nach-gruppenvergewaltigung-in.html'>Nach Gruppenvergewaltigung in Frankreich: Springer Presse erfindet deutsche Täter</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/vollhonk-des-tages-dr-anton-hofreiter.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/yBUf55p8_XgQJnrZxOpXsLbnnBQyyya0spgUuiuLQH1-RHFGgUuChZorSCLw5AR5zhWwJaWA8-sr94PX64b3TfXSgZA=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/vollhonk-des-tages-dr-anton-hofreiter.html'>Vollhonk des Tages: Dr. Anton Hofreiter (Grüne)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/09/i-love-die-raute-des-grauens-promis.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-kVnrDXhzJyk/Wavek4NDREI/AAAAAAAANOI/z5OXHjjiivwlrE-ZziFFqPBNIGYxUymcwCLcBGAs/w72-h72-p-k-no-nu/I%2Blove%2BRaute.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/09/i-love-die-raute-des-grauens-promis.html'>I love die Raute des Grauens - Promis werben für den Untergang</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/idiot-des-tages-jan-delay-alias-jan.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/uX_sOury2godqr43CWxxT7A_N7Rxbt75GO37PdUIuBxmgK86Bz6jOP2E1MgAd6njrxX8-tetSxY07lB8l4cXTwESHCo=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/idiot-des-tages-jan-delay-alias-jan.html'>Idiot des Tages: Jan Delay alias Jan Philipp Eißfeldt</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/was-ihr-uber-den-islamunterricht-in.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/CJKAEWrqHe8yqdUlHIornGwf5s6nFmFcVi7L1qR45YKUyBQe2pP5daK6GoxHAyPFzF6YwPTAF2W4xwBpjVCS9--lZcE=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/was-ihr-uber-den-islamunterricht-in.html'>Was ihr über den Islamunterricht in Deutschland wissen solltet</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/christoph-horstel-der-fall-eines.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-FA7Ox-MGcxY/WaFsu18zoaI/AAAAAAAANJ8/fVc-ABo0W2EFf3botXjdp_04NyEZxEc2QCLcBGAs/w72-h72-p-k-no-nu/Deutsche%2BMitte_Neue%2BMitte_Christoph%2BH%25C3%25B6rstel.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/christoph-horstel-der-fall-eines.html'>Christoph Hörstel - Der Fall eines Falschmünzers</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://luzifer-lux.blogspot.de/2017/08/wurde-die-polizei-angewiesen-falle-von.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-JglErtRXxBk/WZQDe-lijtI/AAAAAAAANGc/4pWMzXvBdocPFasLhbmxGlWcrqvHjAPWQCLcBGAs/w72-h72-p-k-no-nu/Verschleiern%2Bder%2BAusl%25C3%25A4nderkriminalit%25C3%25A4t.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://luzifer-lux.blogspot.de/2017/08/wurde-die-polizei-angewiesen-falle-von.html'>Wurde die Polizei angewiesen, Fälle von Ausländerkriminalität zu deckeln?</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'de',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a href="http://de.paperblog.com/" rel="paperblog lux" title="Paperblog : Das Beste aus Blogs" > <img src="http://m3.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /> </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Ebuzzing</h2>
<div class='widget-content'>
<a href="http://de.labs.teads.tv/top-blogs/Alltagsleben_und_Vermischtes"><img src="http://external.labs.ebuzzing.de/blogs/top/getrank?url=http%3A%2F%2Fluzifer-lux.blogspot.com%2F&amp;cat=Alltagsleben_und_Vermischtes&amp;style=7" style="border: none;" alt="Teads - Top Blog - Alltagsleben und vermischtes"/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
Möchten sie diese Seite unterstützen?
Dann tätigen sie ihre Amazon- Einkäufe über diesen Link:
<a href="http://www.amazon.de/exec/obidos/redirect-home?tag=luziferlux-21&site=home">
Einkaufen bei Amazon.de</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Urheberrecht &amp; Kontakt</h2>
<div class='widget-content'>
Alle Artikel dieser Seite dürfen übernommen werden. Voraussetzung hierfür ist lediglich, dass der Urheber erwähnt und ein Verweis auf den Originalartikel gesetzt wird.<br /><br />Sollte eine Nutzung zu kommerziellen Zwecken erfolgen, bedarf dies der vorherigen ausdrücklichen Genehmigung des Seiteninhabers. Das betrifft auch die Nutzung seiner spezifischen Gedanken zur Zweitverwertung.<br /><br />Kontakt: Benutzt hierfür die Kommentarfunktion unter einen x-beliebigen Artikel. Dieser "Kommentar" wird nicht veröffentlicht, wenn ihr darauf hinweist oder es anderweitig erkennbar ist, dass der Kommentar nicht veröffentlicht werden soll.<br /><br />Für Personen, die sich im Dienste staatlicher Überwachungsorgane befinden, Personen, die meinen Interessen aus Überzeugung heraus zuwiderhandeln oder Personen, die mich schädigen wollen, gilt Obiges nicht und diese Personen werden zudem ausdrücklich aufgefordert, diese Seite unverzüglich zu verlassen.<br /><p>Anderenfalls begehen diese Personen einen "virtuellen Hausfriedensbruch". Nach geltender Rechtssprechung handelt es sich dabei um eine Straftat.</p><p>Sollte irgend jemand auf dieser Seite sein Urheberrecht oder sonstige Rechte beeinträchtigt sehen, so wende er sich über die Kommentarfunktion direkt an den Seitenbetreiber. Es ist unnötig, wegen irgendwelcher etwaigen Ansprüche an den Seitenbetreiber, kostenverursachende Maßnahmen einzuleiten, bevor diesen Ansprüchen halber der Seitenbetreiber kontaktiert wurde. Eine solche Vorgehensweise wird sogar vom Gesetzgeber vorgeschrieben. Kostenpflichtige Abmahnungen und dergleichen sind laut geltender Rechtssprechung sekundäre Maßnahmen.</p><p>Der Seiteninhaber ist nicht verantwortlich für den Inhalt fremder, aber von seiner Seite 'verlinkter' Seiten. Dies gilt erst recht, wenn sog. Kommentatoren die 'Links' gesetzt haben.</p><p>Der Inhalt der von dieser Seite 'verlinkten' Seiten muss weder insgesamt, noch teilweise der Sichtweise des Seitenbetreibers entsprechen.</p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer section' id='footer'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>GEMAfreie und legale Musikbeschaffung (viele Genres):</h2>
<div class='widget-content'>
<div style="text-align:center;"><object width="200" height="300" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" align="middle"><param name="allowScriptAccess" value="always" /><param name="wmode" value="transparent" /><param name="movie" value="http://widgets.jamendo.com/de/track/?playertype=2008&track_id=327329" /><param name="quality" value="high" /><param name="bgcolor" value="#FFFFFF" /><embed src="http://widgets.jamendo.com/de/track/?playertype=2008&track_id=327329" quality="high" wmode="transparent" bgcolor="#FFFFFF" width="200" height="300" align="middle" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">&nbsp;</embed>&nbsp;</object><a href="http://pro.jamendo.com/" style="display:block;font-size:8px !important;">Professioneller gemafreier Musikkatalog</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>Neueste Besucher</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://jj.revolvermaps.com/r.js"></script><script type="text/javascript">rm_f1st('6','350','true','false','000000','9377o6havkg','false','fff600');</script><noscript><applet codebase="http://rj.revolvermaps.com/j" code="core.RE" width="350" height="350" archive="g.jar"><param name="cabbase" value="g.cab" /><param name="r" value="true" /><param name="n" value="false" /><param name="i" value="9377o6havkg" /><param name="m" value="6" /><param name="s" value="350" /><param name="c" value="fff600" /><param name="v" value="false" /><param name="b" value="000000" /><param name="rfc" value="true" /></applet></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>gesamt</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>Fahnenmeer</h2>
<div class='widget-content'>
<a href="http://s08.flagcounter.com/more/kek"><img src="http://s08.flagcounter.com/map/kek/size=s/txt=000000/border=CCCCCC/pageviews=0/viewers=0/" alt="free counters" border="0" /></a><br /><a href="http://www.flagcounter.com/">Free counters</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Mein Dank gilt fast allen Lesern. Passen sie gut auf sich auf!</h2>
<div class='widget-content'>
<a href="http://s03.flagcounter.com/more/TCs"><img border="0" alt="free counters" src="http://s03.flagcounter.com/count/TCs/bg=FFFFFF/txt=000000/border=CCCCCC/columns=3/maxflags=12/viewers=0/labels=1/pageviews=1/" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5517201350706712810&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div></div>
<!-- end outer-wrapper -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4075021528-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>